Si après avoir clonné un répertoire git l’erreur suivante apparait :

Warning: require(/Users/username/Lapin/mbs/app/bootstrap/../vendor/autoload.php): failed to open stream: No such file or directory in /Users/username/Lapin/mbs/app/bootstrap/autoload.php on line 17

il suffit simplement d’actualisé composer :

composer update --no-scripts

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *